Áudio Analógico de Portugal
Bem vindo / Welcome / Willkommen / Bienvenu

Áudio Analógico de Portugal

A paixão pelo Áudio
Áudio Analógico de Portugal
Bem vindo / Welcome / Willkommen / Bienvenu

Áudio Analógico de Portugal

A paixão pelo Áudio
Áudio Analógico de Portugal
Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.


Fórum para a preservação e divulgação do áudio analógico, e não só...
 
InícioPortalPublicaçõesRegistarEntrar
Fórum para a preservação e divulgação do áudio analógico, e não só...

 

 Pedido de ajuda...!

Ir para baixo 
AutorMensagem
Rufas
Membro AAP
Rufas

Mensagens : 261
Data de inscrição : 07/01/2018

Pedido de ajuda...! Empty
MensagemAssunto: Pedido de ajuda...!   Pedido de ajuda...! EmptyDom Nov 22 2020, 22:00

Boa noite a todos, devido a uma distração danifiquei quer dizer parti o potenciómetro do volume do som do meu receiver preferido. Já sei que uma solução é procurar um usado no ebay que não é fácil, mas procuro outra solução aguardo a vossa ajuda , procuro solução sem ter que substituir, agradeço as vossas ideias e opiniões?Pedido de ajuda...! P210
Ir para o topo Ir para baixo
Fernando Salvado
Membro AAP


Mensagens : 375
Data de inscrição : 02/03/2018
Localização : Parede

Pedido de ajuda...! Empty
MensagemAssunto: Pedido de ajuda...!   Pedido de ajuda...! EmptyDom Nov 22 2020, 23:57

Caro Rufas
Diz que partiu o potenciómetro de volume do seu receiver, mas a foto é do botão de volume...
SE partiu o potenciómetro, não é com certeza difícil arranjar um para substituir já que "colar"... o potenciómetro, não é boa solução !!! SE foi o botão de volume,...um bom torneiro faz um a partir do que está partido.
Já me aconteceu o mesmo com o botão de volume do meu Sansui 2000 X e mandei fazer um novo que é indistinguivel dos outros botões do aparelho.

Alexandre Vieira gosta desta mensagem

Ir para o topo Ir para baixo
Rufas
Membro AAP
Rufas

Mensagens : 261
Data de inscrição : 07/01/2018

Pedido de ajuda...! Empty
MensagemAssunto: Re: Pedido de ajuda...!   Pedido de ajuda...! EmptySeg Nov 23 2020, 12:03

Vou colocar outra foto.Pedido de ajuda...! Img_2048
Ir para o topo Ir para baixo
Rufas
Membro AAP
Rufas

Mensagens : 261
Data de inscrição : 07/01/2018

Pedido de ajuda...! Empty
MensagemAssunto: Re: Pedido de ajuda...!   Pedido de ajuda...! EmptySeg Nov 23 2020, 20:12

Ola! Pessoal então ninguém tem uma dica para me ajudar. Acho que esta peça não pode ser soldada, haverá alguma alternativa ou terei que encontrar outro potenciómetro.
Ir para o topo Ir para baixo
Alexandre Vieira
Membro AAP
Alexandre Vieira

Mensagens : 8168
Data de inscrição : 11/01/2013
Idade : 51
Localização : The Other Band

Pedido de ajuda...! Empty
MensagemAssunto: Re: Pedido de ajuda...!   Pedido de ajuda...! EmptySeg Nov 23 2020, 20:18

Foi o interior dela que partiu?

Pedido de ajuda...! 447836
Ir para o topo Ir para baixo
Rufas
Membro AAP
Rufas

Mensagens : 261
Data de inscrição : 07/01/2018

Pedido de ajuda...! Empty
MensagemAssunto: Re: Pedido de ajuda...!   Pedido de ajuda...! EmptySeg Nov 23 2020, 21:51

Sim foi e agora não sei o que fazer. Para complicar ainda mais já verifiquei dentro do receiver retirando a proteção da parte de baixo e como é um quadrifónico nem imaginam a quantidade de ligações que o potenciómetro controla. Por este motivo queria ter uma solução sem ter que substituir.
Ir para o topo Ir para baixo
TD124
Membro AAP
TD124

Mensagens : 7083
Data de inscrição : 07/07/2010
Idade : 55
Localização : França

Pedido de ajuda...! Empty
MensagemAssunto: Re: Pedido de ajuda...!   Pedido de ajuda...! EmptyTer Nov 24 2020, 08:51

Rufas escreveu:
Ola! Pessoal então ninguém tem uma dica para me ajudar. Acho que esta peça não pode ser soldada, haverá alguma alternativa ou terei que encontrar outro potenciómetro.

Foi o eixo do potenciometro que se partiu então é um problema. Soldà-lo vai destruir o potenciometro pelo calor, colà-lo não vai aguentar ném dois dias ... a unica solução que vejo é substitui-lo por um equivalente ou pelo mesmo se for possivel. Leve-o a uma loja de reparação e peça um orçamento...
Ir para o topo Ir para baixo
Manuel Almeida
Membro AAP


Mensagens : 50
Data de inscrição : 29/06/2017

Pedido de ajuda...! Empty
MensagemAssunto: Re: Pedido de ajuda...!   Pedido de ajuda...! EmptyTer Nov 24 2020, 11:41

Viva

Esse botão encaixa no potenciómetro por pressão, certo? O veio partiu do botão, que parece alumínio. Existem serralharias que soldam alumínio.

Alexandre Vieira gosta desta mensagem

Ir para o topo Ir para baixo
manuelmadeira
Membro AAP
manuelmadeira

Mensagens : 112
Data de inscrição : 14/10/2012
Idade : 55
Localização : Évora

Pedido de ajuda...! Empty
MensagemAssunto: Re: Pedido de ajuda...!   Pedido de ajuda...! EmptyDom Fev 14 2021, 22:11

A solução para isso é comprar um potenciómetro novo, mas para isso tem que retirar o antigo para ver o modelo e a sua resistência, e ir á procura na net, só assim se consegue arranjar, estar a soldar a alumínio é complicado devido á temperatura que danifica o potenciómetro, há uma outra forma de soldar a temperatura mais baixa, com umas varetas e um maçarico normal, mas novo é novo.
Ir para o topo Ir para baixo
João Henrique
Membro AAP
João Henrique

Mensagens : 1554
Data de inscrição : 21/07/2010
Idade : 56
Localização : Lisboa

Pedido de ajuda...! Empty
MensagemAssunto: Re: Pedido de ajuda...!   Pedido de ajuda...! EmptySeg Fev 15 2021, 18:50

Experimente colar com cola_e_veda não perde nada em experimentar
Ir para o topo Ir para baixo
Rufas
Membro AAP
Rufas

Mensagens : 261
Data de inscrição : 07/01/2018

Pedido de ajuda...! Empty
MensagemAssunto: Re: Pedido de ajuda...!   Pedido de ajuda...! EmptySeg Fev 15 2021, 22:00

O problema já foi resolvido por um técnico experiente, fez um pequeno furo no próprio potenciómetro e colocou um tudo resistente e fino e usou cola não sei qual e ligou na parte do volume que roda e ficou muito bem e resistente .
Ir para o topo Ir para baixo
Conteúdo patrocinado




Pedido de ajuda...! Empty
MensagemAssunto: Re: Pedido de ajuda...!   Pedido de ajuda...! Empty

Ir para o topo Ir para baixo
 
Pedido de ajuda...!
Ir para o topo 
Página 1 de 1

Permissão neste fórum:Você não pode responder aos tópicos
Áudio Analógico de Portugal :: Estado "sólido" (transístores)-
Ir para: