Áudio Analógico de Portugal
Bem vindo / Welcome / Willkommen / Bienvenu

Áudio Analógico de Portugal

A paixão pelo Áudio
Áudio Analógico de Portugal
Bem vindo / Welcome / Willkommen / Bienvenu

Áudio Analógico de Portugal

A paixão pelo Áudio
Áudio Analógico de Portugal
Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.


Fórum para a preservação e divulgação do áudio analógico, e não só...
 
InícioPortalPublicaçõesRegistarEntrar
Fórum para a preservação e divulgação do áudio analógico, e não só...

 

 Pedido de ajuda

Ir para baixo 
AutorMensagem
Rufas
Membro AAP
Rufas

Mensagens : 261
Data de inscrição : 07/01/2018

Pedido de ajuda Empty
MensagemAssunto: Pedido de ajuda   Pedido de ajuda EmptySeg Out 15 2018, 22:00

Ola! foristas,
mais uma vez preciso da vossa preciosa ajuda, no meu conjunto o Amplificador M 73 pode funcionar sem estar ligado ao pré-amplificador com o leitor de CD direto ou em classe A. Participei noutro tópico (problemas de ligação colunas SABA, mau contacto acho que consegui resolver). Mas esses problemas acho que afetaram o meu amplificador M73. Geralmente utilizo os dois depois destes acontecimentos todos resolvi ouvir em CD direto e em pura classe A e descobri que não funciona em classe A e faz um barulho esquisito tipo "estoiros" e em CD direto ao mexer no controle do som faz um ruído tipo um tuner a procurar uma estação mas depois passa.
Agradeço desde já a vossa ajuda.
Ir para o topo Ir para baixo
analog_sa
Membro AAP
analog_sa

Mensagens : 248
Data de inscrição : 04/05/2017
Localização : Cascais

Pedido de ajuda Empty
MensagemAssunto: Re: Pedido de ajuda   Pedido de ajuda EmptyTer Out 16 2018, 08:05

It is nothing serious. Oxidized/sulphidized contacts on switches and relays. Any technician will be able to solve this, although the exact relay types may no longer be available.
Ir para o topo Ir para baixo
galvaorod
Membro AAP
galvaorod

Mensagens : 857
Data de inscrição : 14/04/2017

Pedido de ajuda Empty
MensagemAssunto: Re: Pedido de ajuda   Pedido de ajuda EmptyTer Out 16 2018, 09:00

No aki vendem limpa contactos, é só desligar o aparelho da corrente, tirar a tampa, borrifar um pouco para o mecanismo interno do volume e rodar o botão várias vezes para espalhar o líquido.
Há pessoas que usam erradamente wd-40. Portanto, não usar wd-40. Se persistir, seguir o conselho acima e levar a um técnico.
Já tive tantos aparelhos com esse problema, que aos pouco fui aprendendo a resolver o problema na maior parte das vezes.
Ir para o topo Ir para baixo
Rufas
Membro AAP
Rufas

Mensagens : 261
Data de inscrição : 07/01/2018

Pedido de ajuda Empty
MensagemAssunto: Re: Pedido de ajuda   Pedido de ajuda EmptyTer Out 16 2018, 10:23

Bom dia, podes dizer-me a marca, e se posso comprar online?
Ir para o topo Ir para baixo
galvaorod
Membro AAP
galvaorod

Mensagens : 857
Data de inscrição : 14/04/2017

Pedido de ajuda Empty
MensagemAssunto: Re: Pedido de ajuda   Pedido de ajuda EmptyTer Out 16 2018, 11:35

Rufas escreveu:
Bom dia, podes dizer-me a marca, e se posso comprar online?

https://www.aki.pt/Limpa-electrodos-250-ml-P55048.aspx
Ir para o topo Ir para baixo
Ferpina
Membro AAP
Ferpina

Mensagens : 10657
Data de inscrição : 07/07/2010
Idade : 66
Localização : Assado - Perú

Pedido de ajuda Empty
MensagemAssunto: Re: Pedido de ajuda   Pedido de ajuda EmptyTer Out 16 2018, 14:40

Rufas escreveu:
Bom dia, podes dizer-me a marca, e se posso comprar online?

Ou este, que eu uso

https://www.pcdiga.com/contact-cleaner-due-ci-r-10-ml-200

_________________
Pedido de ajuda Signat10
Pedido de ajuda Vu-1_z10 Pedido de ajuda Vu-1_z10
Ir para o topo Ir para baixo
Rufas
Membro AAP
Rufas

Mensagens : 261
Data de inscrição : 07/01/2018

Pedido de ajuda Empty
MensagemAssunto: Re: Pedido de ajuda   Pedido de ajuda EmptyQui Out 18 2018, 21:49

Ola! Pessoal, comprei este o que acham?Pedido de ajuda Img_2023
Ir para o topo Ir para baixo
Ferpina
Membro AAP
Ferpina

Mensagens : 10657
Data de inscrição : 07/07/2010
Idade : 66
Localização : Assado - Perú

Pedido de ajuda Empty
MensagemAssunto: Re: Pedido de ajuda   Pedido de ajuda EmptySex Out 19 2018, 00:10

galvaorod escreveu:
No aki vendem limpa contactos, é só desligar o aparelho da corrente, tirar a tampa, borrifar um pouco para o mecanismo interno do volume e rodar o botão várias vezes para espalhar o líquido.
Há pessoas que usam erradamente wd-40. Portanto, não usar wd-40. Se persistir, seguir o conselho acima e levar a um técnico.
Já tive tantos aparelhos com esse problema, que aos pouco fui aprendendo a resolver o problema na maior parte das vezes.

Rufas escreveu:
Ola! Pessoal, comprei este o que acham?Pedido de ajuda Img_2023

Resposta dada pelo galvaorod. E com toda a razão. Não deves ter lido com atenção o que ele escreveu... O WD-40 não serve para contactos eléctricos/electrónicos, serve mais para "olear" algo emperrado... Apesar de essa embalagem não ter o aspecto habitual... Talvez se tenham empenhado num produto para contactos eléctricos!
O WD-40 sempre foi conhecido como um lubrificante  https://www.aki.pt/ferramentas/lubrificantes/lubrificantes/lubrificante/lubrificantewd40de250mlwd40-p74403.aspx?gclid=EAIaIQobChMI9d3zjo-R3gIVSeJ3Ch0CUg_nEAQYAiABEgKqrfD_BwE

_________________
Pedido de ajuda Signat10
Pedido de ajuda Vu-1_z10 Pedido de ajuda Vu-1_z10
Ir para o topo Ir para baixo
agorgal
Membro AAP
agorgal

Mensagens : 874
Data de inscrição : 19/12/2012
Localização : Porto

Pedido de ajuda Empty
MensagemAssunto: Re: Pedido de ajuda   Pedido de ajuda EmptySex Out 19 2018, 08:14

Rufas escreveu:
Ola! Pessoal, comprei este o que acham?Pedido de ajuda Img_2023

Esse WD-40 é apropriado para a limpeza de todo o tipo de contactos eléctricos. Não se trata do WD-40 convencional - lubrificante.
Info do fabricante: WD-40 Specialist
Ir para o topo Ir para baixo
Rufas
Membro AAP
Rufas

Mensagens : 261
Data de inscrição : 07/01/2018

Pedido de ajuda Empty
MensagemAssunto: Re: Pedido de ajuda   Pedido de ajuda EmptySex Out 19 2018, 15:28

Numa casa de áudio informaram que este era o indicado.
Ir para o topo Ir para baixo
Conteúdo patrocinado




Pedido de ajuda Empty
MensagemAssunto: Re: Pedido de ajuda   Pedido de ajuda Empty

Ir para o topo Ir para baixo
 
Pedido de ajuda
Ir para o topo 
Página 1 de 1

Permissão neste fórum:Você não pode responder aos tópicos
Áudio Analógico de Portugal :: Estado "sólido" (transístores)-
Ir para: