Áudio Analógico de Portugal
Bem vindo / Welcome / Willkommen / Bienvenu

Áudio Analógico de Portugal

A paixão pelo Áudio


Fórum para a preservação e divulgação do áudio analógico, e não só...
 
InícioPortalCalendárioFAQGruposRegistrar-seConectar-se
Fórum para a preservação e divulgação do áudio analógico, e não só...

Compartilhe | 
 

 Sistema de Som (não se riam!)

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
Ir à página : Anterior  1, 2, 3, 4
AutorMensagem
ALVES134
Membro AAP


Mensagens : 335
Data de inscrição : 18/05/2012

MensagemAssunto: Re: Sistema de Som (não se riam!)   Sex Jan 17 2014, 17:41

No escritório tinha um SONY CDP-591 ligado a um AIWA AD-F410 onde ia fazendo umas cópias e ouvindo uns cds e umas k7s.

Este leitor vai agora passar para as mãos da minha irmã e por isso esta semana comprei um substituto:

SONY CDP-XB630QS acompanhado do comando, cabos e adaptador de phones de origem.



Voltar ao Topo Ir em baixo
João Henrique
Membro AAP
avatar

Mensagens : 1437
Data de inscrição : 21/07/2010
Idade : 51
Localização : Lisboa

MensagemAssunto: Re: Sistema de Som (não se riam!)   Sex Jan 17 2014, 23:31

Mister W escreveu:
ALVES134 escreveu:
Neste momento tenho os cabos das colunas ligados directamente aos ligadores.

Por questões de comodidade vou liga-los a umas bananas e encaixar directo nos ligadores do amplificador.

A questão aqui é qual o tamanho das bananas para o amplificador em questão:

Será de 4mm?


Tens a certeza que essas fichas levam bananas? Já vi fichas desse género que simplesmente não aceitavam bananas...

Eu sugiro que tentes arranjar uma dessas bananas de 4mm para experimentar... ou então optas por forquilhas (mas também existem várias medidas...).

Abraço


Eu tenho um sony TA-F650ESD e a certa altura coloquei umas bananas nos cabos, como tinha andado a mexer no sistema todo não liguei a este pormenor, quando fui ligar o amplificador ele não berrava, não senhor, mas os headphones ligavam.
Bem  lá fui com ele ao JP para ver a borrada que tinha arranjado.
Ele começou por perguntar-me o que tinha feito, e depois foi auscultar o "doente", nada, não tinha nada, olhou para mim e disse-me, olha vamos mas é ligar o amplificador às colunas. Assim fez e o bicho tocou. Pois é, e porque é que tocou? Porque não foi ligado com as bananas, bem um grande banana fui eu, mas a noite não se perdeu, é claro que uma visita ao JP é sempre um serão bem passado.
ps. As ligações do meu sony são parecidas a essas, não sei se são iguais, mas que são parecidas são.
Voltar ao Topo Ir em baixo
ALVES134
Membro AAP


Mensagens : 335
Data de inscrição : 18/05/2012
Localização : Braga

MensagemAssunto: Re: Sistema de Som (não se riam!)   Sab Jul 12 2014, 16:16

Mais um brinquedo para juntar aos outros 2 leitores, desta feita um ES.

Voltar ao Topo Ir em baixo
luis lopes
Membro AAP
avatar

Mensagens : 4366
Data de inscrição : 25/02/2011
Idade : 50
Localização : algueirão

MensagemAssunto: Re: Sistema de Som (não se riam!)   Sab Jul 12 2014, 16:34

boa maquina!
  
Voltar ao Topo Ir em baixo
ALVES134
Membro AAP


Mensagens : 335
Data de inscrição : 18/05/2012
Localização : Braga

MensagemAssunto: Re: Sistema de Som (não se riam!)   Seg Jul 14 2014, 16:05

Luis ainda só deu para ouvir umas músiquinhas mas está a surpreender e bastante.

Um dia destes faço uma comparação com os primos (CDP-XB630QS e CDP-XB930QS) que cá moram. Mas pelo pouco que ouvi vão levar uma abada deste ES   
Voltar ao Topo Ir em baixo
 
Sistema de Som (não se riam!)
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 4 de 4Ir à página : Anterior  1, 2, 3, 4
 Tópicos similares
-
» Sistema de Som (não se riam!)
» Sistema wireless digital Line6 XDS95
» O meu sistema DIY
» o meu sistema vintage
» o meu sistema

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Áudio Analógico de Portugal :: Apresentação :: O meu sistema-
Ir para: