Áudio Analógico de Portugal
Bem vindo / Welcome / Willkommen / Bienvenu

Áudio Analógico de Portugal

A paixão pelo Áudio


Fórum para a preservação e divulgação do áudio analógico, e não só...
 
InícioPortalCalendárioPublicaçõesFAQGruposRegistrar-seConectar-se
Fórum para a preservação e divulgação do áudio analógico, e não só...

Compartilhe | 
 

 Onkyo A100

Ir em baixo 
AutorMensagem
Hallscool
Membro AAP
avatar

Mensagens : 724
Data de inscrição : 10/02/2015
Idade : 36
Localização : Porto

MensagemAssunto: Onkyo A100   Seg Fev 29 2016, 12:22

Boas,

Já alguém ouviu ou conhece este sistema? Onkyo A100



Procurei informações na internet e não encontrei as suas especificações.
Voltar ao Topo Ir em baixo
fredy
Membro AAP
avatar

Mensagens : 4305
Data de inscrição : 08/02/2011
Idade : 56
Localização : Casal do Marco - Seixal

MensagemAssunto: Re: Onkyo A100   Seg Fev 29 2016, 13:20

Olá
Já ouvi e não desgostei...
Fredie
Voltar ao Topo Ir em baixo
Manel
Membro AAP
avatar

Mensagens : 1414
Data de inscrição : 12/06/2012

MensagemAssunto: Re: Onkyo A100   Seg Fev 29 2016, 14:25

Nunca ouvi mas é bem bonito. Até desligado deve tocar bem.
Voltar ao Topo Ir em baixo
Hallscool
Membro AAP
avatar

Mensagens : 724
Data de inscrição : 10/02/2015
Idade : 36
Localização : Porto

MensagemAssunto: Re: Onkyo A100   Seg Fev 29 2016, 14:53

É sem duvida uma aparelhagem muito bonita.
Voltar ao Topo Ir em baixo
Hallscool
Membro AAP
avatar

Mensagens : 724
Data de inscrição : 10/02/2015
Idade : 36
Localização : Porto

MensagemAssunto: Re: Onkyo A100   Qui Mar 10 2016, 20:59

Tenho uma aparelhagem igual à da fotografia, que o meu pai comprou em 79/80.

Está nova, esteticamente. Porém quando eu era pequenito, meti uns fios de coluna sem jack na entrada do microfone, e "PUFF", um dos canais deixou de funcionar. (Ficou a fazer um "HUMMM")

Passados muitos anos de estar guardada na garagem, levei a uma loja de reparações, que me informaram que o problema era o integrado STK014  e que o mesmo já era dificílimo de arranjar, tendo em conta que era uma peça descontinuada.

Passado uns meses, ligaram-me a dizer que tinham conseguido um integrado, no entanto com menos pinos que o que o meu amplificador usa. (há duas Versões do STK014) e que já tinha devolvido e encomendado a peça e que quando o amplificador tivesse pronto, me ligariam.

Passado muitos meses, liguei para a loja, e me informaram que ainda não tinham a peça.

Passado outros meses, liguei e informaram-me que ainda não tinham a peça, novamente.

Passado um ano liguei para lá para saber o ponto de situação, que com ou sem peça queria ir buscar o amplificador. Pelo que me disseram que não sabiam onde o mesmo estava. Fui ligando todas as semanas, até que um dia me disseram que já o tinham localizado e que já tinham o integrado. Para ligar passado dois dias que o amplificador já deveria estar pronto.

Fui ligando e nada de novidades.

Hoje passei lá na loja só para saber se o amplificador já estaria pronto. Não estava e o senhor ainda ficou aborrecido, porque diz que não tem interesse em arranjar sistemas de som.

Bem, se não tem interesse (disse eu) antes que o perca novamente, levo embora agora e assunto resolvido.

Assim foi. Trouxe o amplificador (com o integrado novo já colocado) e não paguei nada por isso.

O "HUMMM" desapareceu, mas parece que está a funcionar em mono no canal da esquerda. O da direita era o que fazia barulho, agora sem som.

Tendo em conta que não é problema do STK, o que poderá ser?

Palpites?

Wink
Voltar ao Topo Ir em baixo
Conteúdo patrocinado




MensagemAssunto: Re: Onkyo A100   

Voltar ao Topo Ir em baixo
 
Onkyo A100
Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Onkyo A100
» Duvidas sobre Ampeg Ba115t - 100w e Hartke A100
» hartke: a100 , Cx VX2515 ou Cx VX2510 ?
» Onkyo DAC-1000
» Onkyo Integra T 9900

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Áudio Analógico de Portugal :: Estado "sólido" (transístores)-
Ir para: